Ekibinizin kolektif bilgisinden yararlanmak için Bilgi Oluşturma uygulamamızı kullanabilirsiniz.
Temsilciler uygulamayı kullanarak şunları yapabilir:
- Kayıttan ayrılmadan Yardım Merkezi'nde arama yapma
- Kayıt yorumlarına ilgili Yardım Merkezi makalelerinin bağlantılarını ekleme
- Güncellenmesi gereken mevcut makalelere dahili geri bildirim ekleme
- Kayıtları yanıtlarken hazır bir şablonla yeni makaleler oluşturma
Temsilciler kayıt ara birimini hiç terk etmeden bilgi paylaşabilir, işaretleyebilir veya oluşturabilirler ve bu sayede bir yandan müşteriye yardım ederken başka müşterilere sunulan self servis işlevlerini de geliştirebilirler.
Uygulamayı kullanmaya başlamak için Bilgi Oluşturma uygulamasını kurma ve Bilgi Oluşturma uygulamasını kullanma konularına bakın.
Temsilcilerinizin kayıtlardan doğrudan yeni bilgi oluşturabilmeleri için, kullanabilecekleri bir şablon oluşturmanız gerekir. Size yardımcı olmak için aşağıda birkaç şablon örneği hazırladık. Aşağıdaki örnek şablonlardan istediğinizi kopyalayıp yeni bir makaleye yapıştırdıktan sonra makaleye BilgiOluşturmaŞablonu etiketini eklemeniz yeterlidir.
Soru-Yanıt şablonu:
[Başlık]
Soru
soruyu buraya yazın.
Yanıt
yanıtı buraya yazın.
Çözüm şablonu:
[Başlık]
Belirtiler
belirtileri buraya yazın.
Çözüm
çözümü buraya yazın.
Neden
nedeni buraya yazın.
Nasıl Yapılır şablonu
[Başlık]
Amaç
amacı veya görevi buraya yazın.
Prosedür
adımları buraya yazın.
Yorumlar
0 yorum
Yorum yazmak için lütfen oturum açın: oturum aç.